{"product_id":"switch-19-smart-24-ports-giga-poe-4-combo-sfp-zyxel-gs1900-24hpv2","title":"Switch 19\" Smart 24 ports Giga POE + 4 Combo SFP Zyxel - GS1900-24HPV2","description":"\u003cmeta content=\"width=device-width, initial-scale=1\" name=\"viewport\"\u003e\n\u003cstyle type=\"text\/css\"\u003e\u003c!--\n.accordion {\n  background-color: #eaeaea;\n  color: #444;\n  cursor: pointer;\n  padding: 18px;\n  width: 100%;\n  border: none;\n  text-align: left;\n  outline: none;\n  font-size: 15px;\n  transition: 0.4s;\n  margin-bottom: 1px;\n}\n.active, .accordion:hover {\n  background-color: #ccc; \n}\n.panel {\n  padding: 0 18px;\n  display: none;\n  background-color: white;\n  overflow: hidden;\n}\n.accordion:after {\n  content: '\\25BC';\n  font-size: 13px;\n  color: #777;\n  float: right;\n  margin-left: 5px;  \n}\n.accordion.active:after {\n  content: \"\\25B2\";\n}\ntd, th {\n      padding: 2px;\n      border: 0px solid #666666;\n      }\nul {\n\tmargin-top:0;\n    margin: 2em;\n}\n.tablealterneodd tbody tr:nth-child(odd) {background-color: #eaeaea;}\n.tablealterneeven tbody tr:nth-child(even) {background-color: #eaeaea;}\n--\u003e\u003c\/style\u003e\n\u003cp align=\"justify\"\u003eLe commutateur réseau Gigabit géré GS1900-24HPV2 fournit 24 ports Gigabit Ethernet compatibles PoE+ avec un budget de 170 watts et dispose de deux emplacements SFP pour autant de liaison montante que possible. Il est doté d'une fonction de gestion à 2 niveaux, idéale pour les entreprises à la recherche d'équipements performants et simples d'utilisation.\u003c\/p\u003e\n\u003c!-- TAB --\u003e\n\u003ch2\u003ePrésentation générale\u003c\/h2\u003e\n\u003cbr\u003e\n\u003ch3\u003e\u003cspan style=\"color: #e6007d;\"\u003eInstallation simple et conviviale\u003c\/span\u003e\u003c\/h3\u003e\n\u003cp align=\"justify\"\u003eLe GS1900-24HPV2 peut être facilement installé et géré à l'aide d'un navigateur web. Grâce aux riches fonctionnalités qui répondent aux besoins d'une PME, le dépannage ne posera aucun problème.\u003cbr\u003eL'interface de configuration claire peut même simplifier les processus complexes. L'assistant intuitif permet des réglages personnalisés. Ceci rendant possible une mise en oeuvre rapide des paramètres VLAN, VLAN invité et QoS.\u003cbr\u003eSon architecture intelligente minimise les pertes de temps et d'argent en garantissant une disponibilité ultra rapide du réseau.\u003c\/p\u003e\n\u003chr color=\"black\" width=\"100%\"\u003e\n\u003ch3\u003e\u003cspan style=\"color: #e6007d;\"\u003eManagement facile et intuitif\u003c\/span\u003e\u003c\/h3\u003e\n\u003cp align=\"justify\"\u003eAvec son interface de gestion web (Smart Manageable), vous allez pouvoir gérer facilement les fonctions avancées VLAN, QoS, ISGM Snooping, aggregation des liens (LAG), IPv6 et vous prémunir des attaques DoS.\u003c\/p\u003e\n\u003cdiv\u003e\u003cimg alt=\"Configuration GS1900-24\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/GS1900-24.png?v=1628522466\" width=\"701\" height=\"263\" style=\"display: block; margin-left: auto; margin-right: auto;\"\u003e\u003c\/div\u003e\n\u003c!-- TAB --\u003e\n\u003ch2\u003eCaractéristiques\u003c\/h2\u003e\n\u003cbr\u003e \u003cbutton class=\"accordion\"\u003eCaractéristiques de gestion\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eType de commutateur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eGéré\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eQualité de service (QoS)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eInspection ARP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eJournal des événements du système\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eSupport MIB\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003eConnectivité\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eQuantité de ports Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eType de port Ethernet RJ-45 de commutation de base\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eGigabit Ethernet (10\/100\/1000)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eQuantité de ports Combo SFP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eConnecteur de fibre optique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eSFP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003eRéseau\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eStandards réseau\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eIEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eSoutien 10G\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Non\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/Non_16x16.png?v=1628500133\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTechnologie de câblage Ethernet cuivre\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e100BASE-TX,1000BASE-T\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eAssistance contrôle des flux\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eLimitation du débit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eProtocles Spanning Tree (STP)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eSupport VLAN\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eFonctions LAN virtuelles\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003ePrivate VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet–based VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\n\u003cbutton class=\"accordion\"\u003eFibre optique\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTechnologie de câblage Ethernet sur fibre\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e1000BASE-X\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003eTransmition des données\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eCapacité de commutation\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e56 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTaux de transfert\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e42 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eRépertoire MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e16000 entrées\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eMémoire cache de paquet\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e1,5 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003eSécurité\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eFonctions DHCP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eDHCP snooping,DHCP relay,DHCPv6 relay,DHCP client\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eListe de contrôle d'accès (ACL)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eFiltrage IGMP\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eAlgorithme de sécurité soutenu\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e802.1x RADIUS,SNMP,SNMPv3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eFiltrage d'adresse MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eLiaison de port IP-MAC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eAuthentification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eGuest VLAN, Authentification sur port\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eProtection par mot de passe\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eType d'authentification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eIEEE 802.1x,RADIUS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eDéfense du CPU\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eAlgorithmes de planification de file d'attente\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eSPQ,WFQ,Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\n\u003cbutton class=\"accordion\"\u003eCaractéristiques de multidiffusion\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eSupport à la multidifusion\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003eDesign\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eGrille de montage\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eCouleur du produit\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eNoir\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eVoyants\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eSécurité\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eLVD, BSMI\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eCompatibilité électromagnétique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eFCC 15 A, CE A, BSMI EMC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eCertification\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eRoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\u003cbutton class=\"accordion\"\u003eReprésentation \/ réalisation\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eMémoire interne\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e256 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eMémoire flash\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e32 Mo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eNiveau sonore\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e27,2 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTemps moyen entre pannes\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e638691 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003ePuissance\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTension d'entrée AC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eFréquence d'entrée AC\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e50 - 60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eConsommation (max)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e463,5 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\n\u003cbutton class=\"accordion\"\u003ePoE (alimentation via le port Ethernet)\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eConnexion Ethernet, supportant l'alimentation via ce port (PoE)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003ePuissance\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003ePower over Ethernet (PoE) Nombre de ports\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e24\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eBudget Total Power over Ethernet (PoE)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e375 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003eConditions environnementales\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTempérature d'opération\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e0 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTempérature hors fonctionnement\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eHumidité relative de fonctionnement (H-H)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e10 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eTaux d'humidité relative (stockage)\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e10 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eDissipation thermique\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e1580,54 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003ePoids et dimensions\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eLargeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e441 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eProfondeur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e270 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eHauteur\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003ePoids\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e3,8 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cbutton class=\"accordion\"\u003eInformations sur l'emballage\u003c\/button\u003e\n\u003cdiv class=\"panel\"\u003e\n\u003cbr\u003e\n\u003ctable class=\"tablealterneeven\"\u003e\n\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eCâbles inclus\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003eSecteur\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eKit de montage en rack\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cimg alt=\"Oui\" src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/files\/OK_16x16.png?v=1572012802\" style=\"vertical-align: middle;\"\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eLargeur du colis\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e616 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eProfondeur du colis\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e355 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003eHauteur du colis\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e107 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"width: 5%;\"\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e\u003cstrong\u003ePoids du paquet\u003c\/strong\u003e\u003c\/td\u003e\n\u003ctd style=\"width: 45%;\"\u003e4,97 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\n\u003c\/table\u003e\n\u003cbr\u003e\n\u003c\/div\u003e\n\u003cscript\u003e\/\/ \u003c![CDATA[\nvar acc = document.getElementsByClassName(\"accordion\");\nvar i;\n\nfor (i = 0; i \u003c acc.length; i++) {\n  acc[i].addEventListener(\"click\", function() {\n    this.classList.toggle(\"active\");\n    var panel = this.nextElementSibling;\n    if (panel.style.display === \"block\") {\n      panel.style.display = \"none\";\n    } else {\n      panel.style.display = \"block\";\n    }\n  });\n}\n\/\/ ]]\u003e\u003c\/script\u003e","brand":"ZyXEL","offers":[{"title":"Default Title","offer_id":39516188409955,"sku":"GS192024HPV2-EU0101F","price":408.59,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1518\/1280\/products\/GS192024HPV2-EU0101F.png?v=1628603338","url":"https:\/\/mumbatotalboutique.com\/products\/switch-19-smart-24-ports-giga-poe-4-combo-sfp-zyxel-gs1900-24hpv2","provider":"OfficePartner.fr","version":"1.0","type":"link"}